Impossible de s'identifier au portail de support Ymag depuis Firefox

Impossible de s'identifier au portail de support Ymag depuis Firefox

Problème:

Lorsque l'on tente de s'identifier sur le portail de support Ymag, les champs d'identification n'apparaissent plus, à la place s'affiche le message "Firefox ne peut pas ouvrir cette page..."


Cause:

Le problème n'est pour le moment pas clairement identifié, mais touche uniquement le navigateur Firefox, depuis la version 124.0.1

Solution:

Les autres navigateurs (Chrome ou Edge) ne sont pas impactés. Pour contourner le problème en attendant, vous pouvez utiliser un autre navigateur que Firefox.
Il est également possible d'afficher à nouveau les champs d'identification en désactivant la "protection renforcée contre le pistage".


Note du 18/04/24: Il semble que le problème n’apparaisse plus avec la version 124.0.2 de Firefox
    • Related Articles

    • Lien d'invitation au centre de support expiré

      Au bout de 15 jours, le lien contenu dans le mail d'activation du compte de support n'est plus valable. Vous avez la possibilité de renvoyer une invitation avec un nouveau lien. Pour ce faire, il faut aller dans la Gestion des utilisateurs (1) depuis ...